炒股公式指标网

 找回密码
 立即注册
搜索
热搜: 活动 交友 discuz
查看: 644|回复: 25

通达信与时俱进副图指标源码 贴图 无加密 不限时

[复制链接]

5万

主题

0

好友

15万

积分

超级版主

Rank: 8Rank: 8

发表于 2020-1-30 12:17:21 |显示全部楼层
通达信与时俱进副图指标源码 贴图 无加密 不限时介绍
股票公式网(www.p61.net)提示:您正在下载的是:通达信与时俱进副图指标源码 贴图 无加密 不限时

202013010111631417.png

202013010111631417.png



DIFF:=(EMA(CLOSE,12)-EMA(CLOSE,26))*400;
DEA:=EMA(DIFF,9),COLORFFFF00;
DRAWBAND(DIFF,RGB(150,0,150),DEA,RGB(0,150,0));
LC:=REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
AR:=SUM(HIGH-OPEN,26)/SUM(OPEN-LOW,26)*100;
卖点雷达:=CROSS(85,RSI1)*30,COLOR00FF00,LINETHICK1;
DRAWTEXT(CROSS(85,RSI1),150,'顶'),COLOR00FF00;
STICKLINE(卖点雷达,100,120,2,0),COLOR00FF00;
VARB:=SMA(MAX(CLOSE-LC,0),7,1)/SMA(ABS(CLOSE-LC),7,1)*100;
VARC:=SMA(MAX(CLOSE-LC,0),13,1)/SMA(ABS(CLOSE-LC),13,1)*100;
VARD:=BARSCOUNT(CLOSE);{好股票WWW.GOODGUPIAO.COM}
买点雷达:(VARB< 20 AND VARC< 25 AND VARD> 50 AND AR<70)*30,LINETHICK1,COLOR0078FF;
BT1:=CROSS(RSI1,25);
DRAWTEXT(BT1,-150,'底'),COLOR0000FF;
STICKLINE(BT1,-120,-100,2,0),COLOR0000FF;
主力:EMA( (CLOSE-MA(CLOSE,7))/MA(CLOSE,7)*480,2)*5,LINETHICK1,COLOR0000FF;
控盘:=EMA( (CLOSE-MA(CLOSE,7))/MA(CLOSE,7)*480,2)*3;
STICKLINE(控盘<0,控盘,0,2,0),COLORFFAA00;
STICKLINE(控盘>REF(控盘,3) AND 控盘>0,控盘,0,2,0),COLORRED;
STICKLINE(控盘<REF(控盘,3) AND 控盘>0,控盘,0,2,0),COLOR008800;
散户:EMA( (CLOSE-MA(CLOSE,11))/MA(CLOSE,11)*480,7)*5,LINETHICK1,COLORLIGREEN;
BT2:=CROSS(主力,散户) AND 主力<-10;
DRAWICON(CROSS(主力,散户) AND 主力<-10,主力,'BUY');
BT:=FILTER(COUNT(BT1 OR BT2,3)>=2,3);
STICKLINE(BT,0,50,2,1),COLOR0000FF;
DRAWTEXT(BT,-100,'天知底'),COLORGRAY;
STICKLINE(BT2,0,20,2,0),COLORFF00FF;
DRAWTEXT(BT2,-100,'天知升'),COLORGRAY;
买:IF((CROSS(主力,散户) AND 主力<-10),1,0),LINETHICK1,COLORC87800;
卖:IF(CROSS(85,RSI1),1,0),LINETHICK2,COLOR00C800;


股票公式网(www.p61.net)提醒您:股市有风险,投资需谨慎。 下载地址:
购买主题 本主题需向作者支付 2 金钱 才能浏览
回复

使用道具 举报

0

主题

0

好友

856

积分

高级会员

Rank: 4

发表于 2020-1-30 12:20:49 来自手机 |显示全部楼层
股票怎么玩
回复

使用道具 举报

0

主题

0

好友

788

积分

高级会员

Rank: 4

发表于 2020-1-30 13:51:55 来自手机 |显示全部楼层
前排支持下
回复

使用道具 举报

0

主题

0

好友

838

积分

高级会员

Rank: 4

发表于 2020-1-31 00:32:47 |显示全部楼层
楼主呀,,,您太有才了。。。
回复

使用道具 举报

0

主题

0

好友

852

积分

高级会员

Rank: 4

发表于 2020-1-31 13:55:46 来自手机 |显示全部楼层
啥玩应呀
回复

使用道具 举报

0

主题

0

好友

824

积分

高级会员

Rank: 4

发表于 2020-1-31 15:20:27 |显示全部楼层
前排,哇咔咔
回复

使用道具 举报

0

主题

0

好友

798

积分

高级会员

Rank: 4

发表于 2020-2-1 13:43:19 |显示全部楼层
股票公式编辑软件
回复

使用道具 举报

0

主题

0

好友

822

积分

高级会员

Rank: 4

发表于 2020-2-1 14:55:03 |显示全部楼层
鄙视楼下的顶帖没我快,哈哈
回复

使用道具 举报

0

主题

0

好友

822

积分

高级会员

Rank: 4

发表于 2020-2-1 16:06:11 |显示全部楼层
在撸一遍。。。
回复

使用道具 举报

0

主题

0

好友

778

积分

高级会员

Rank: 4

发表于 2020-2-1 17:17:29 |显示全部楼层
向楼主学习
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

QQ|Archiver|手机版|炒股公式指标网 ( 湘ICP备19017340号 )|网站地图document.write ('');

GMT+8, 2020-9-28 19:29 , Processed in 0.374998 second(s), 36 queries .

Powered by 炒股公式指标网 X2.5

© 2001-2012 炒股公式指标网 Inc.

回顶部