炒股公式指标网

 找回密码
 立即注册
搜索
热搜: 活动 交友 discuz
查看: 362|回复: 25

通达信追击共振操盘副图指标 源码 贴图 在量和势中找点很准

[复制链接]

5万

主题

0

好友

15万

积分

超级版主

Rank: 8Rank: 8

发表于 2020-1-30 12:17:57 |显示全部楼层
通达信追击共振操盘副图指标 源码 贴图 在量和势中找点很准介绍
股票公式网(www.p61.net)提示:您正在下载的是:通达信追击共振操盘副图指标 源码 贴图 在量和势中找点很准

20201301023845295.png

20201301023845295.png


20201301024355469.png

20201301024355469.png



T:=IF((BARSCOUNT(C) > 7),(100)*((MA(C,7))/(LLV(MA(C,7),7)) - 1),1);
N:=IF((T > 0.35),6,65);
W:=((-((100)*(HHV(H,N) - C))/(HHV(HIGH,N) - LLV(L,N))));
RV:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;
RG:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;
J0:=(HIGH+LOW)/2;
QJ:=EMA(J0,3);
J1:=IF(CLOSE>QJ,VOL,0);
J2:=IF(CLOSE<QJ,VOL,0);
BB:=MA(SUM(J1-J2,22),3);
量能:IF(CAPITAL<1,MA(VOL,74),MA(SUM(J1-J2,22),3)),COLOR00DDDD,NODRAW;
趋势:IF(CAPITAL<1,EMA(量能,360),EMA(量能,21)),COLOR008800,NODRAW;
VARH3:=(量能-趋势);
VARH44:=SMA(RV,3,1);
VARH55:=SMA(VARH44,3,1);
STICKLINE(VARH3>0,20,10,5,1),COLOR0000FF;
STICKLINE(VARH3<0,100,90,10,1),COLOR00FF00;
DRAWICON(CROSS(VARH44,VARH55) AND VARH55<30,2,1);
DRAWICON(CROSS(VARH55,VARH44) AND VARH55>30,97,2);
DRAWBAND(VARH55,RGB(0,22,224),VARH44,RGB(255,50,50));
VAR3:=(量能-趋势);
VAR4:=LLV(LOW,5);
VAR5:=SMA(VAR4,3,1);
KK:EMA(SMA(RG,3,1),2),COLORFFFFFF;
DD:SMA(KK,3,1),COLOR00FFFF;
VAR200:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
VAR300:=SMA(SMA(VAR200,3,1),3,1)/28.57;
VAR400:=EMA(VAR300,5);
操盘:=3*VAR300-2*VAR400;
A1:=CROSS(操盘,VAR300) AND VAR300<2.1 AND C>O;
DRAWTEXT(CROSS(VARH44,VARH55) AND CROSS(KK,DD),10,'共振'),COLOR00FFFF;
WWWCHNMONEYCOM:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
共振点:=(CROSS(VARH44,VARH55) AND CROSS(KK,DD));
追击涨停:CROSS(W,-2) AND CROSS(VAR4,VAR5) AND CROSS(KK,DD);
STICKLINE(共振点>0,0,100,2,0),COLOR008888;
STICKLINE(共振点>0,0,100,1.5,0),COLOR00AAAA;
STICKLINE(共振点>0,0,100,0.8,0),COLOR00DDDD;
STICKLINE(共振点>0,0,100,0.3,0),COLOR00FFFF;
STICKLINE(A1,30,0,4,0),COLOR770077;
STICKLINE(A1,30,0,3,0),COLOR990099;
STICKLINE(A1,30,0,2,0),COLORBB00BB;
STICKLINE(A1,30,0,1,0),COLORDD00DD;
STICKLINE(A1,30,0,0.3,0),COLORFF00FF;
DRAWTEXT(A1,36,'财神到'),COLORRED;


股票公式网(www.p61.net)提醒您:股市有风险,投资需谨慎。 下载地址:
购买主题 本主题需向作者支付 2 金钱 才能浏览
回复

使用道具 举报

0

主题

0

好友

856

积分

高级会员

Rank: 4

发表于 2020-1-30 12:24:05 |显示全部楼层
是爷们的娘们的都帮顶!大力支持
回复

使用道具 举报

0

主题

0

好友

852

积分

高级会员

Rank: 4

发表于 2020-1-30 13:57:39 |显示全部楼层
股票公式编写书籍
回复

使用道具 举报

0

主题

0

好友

766

积分

高级会员

Rank: 4

发表于 2020-1-31 12:47:21 |显示全部楼层
沙发位出租,有意请联系电话:
回复

使用道具 举报

0

主题

0

好友

852

积分

高级会员

Rank: 4

发表于 2020-1-31 14:26:23 |显示全部楼层
路过
回复

使用道具 举报

0

主题

0

好友

824

积分

高级会员

Rank: 4

发表于 2020-2-1 12:40:18 |显示全部楼层
股票公式大全
回复

使用道具 举报

0

主题

0

好友

792

积分

高级会员

Rank: 4

发表于 2020-2-1 14:02:42 |显示全部楼层
向楼主学习
回复

使用道具 举报

0

主题

0

好友

764

积分

高级会员

Rank: 4

发表于 2020-2-1 15:21:57 |显示全部楼层
股票公式教程
回复

使用道具 举报

0

主题

0

好友

796

积分

高级会员

Rank: 4

发表于 2020-2-1 16:23:09 |显示全部楼层
股票公式编辑视频教程
回复

使用道具 举报

0

主题

0

好友

788

积分

高级会员

Rank: 4

发表于 2020-2-1 17:37:16 来自手机 |显示全部楼层
股票公式低开百分之5%
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

QQ|Archiver|手机版|炒股公式指标网 ( 湘ICP备19017340号 )|网站地图document.write ('');

GMT+8, 2020-2-27 09:04 , Processed in 1.265625 second(s), 36 queries .

Powered by 炒股公式指标网 X2.5

© 2001-2012 炒股公式指标网 Inc.

回顶部